TNT62 Index du Forum
 
 
 
TNT62 Index du ForumFAQRechercherS’enregistrerConnexion
 

probleme alimentation d'ampli

 
Poster un nouveau sujet   Répondre au sujet    TNT62 Index du Forum -> --==Présentation de la TNT==-- -> Les Antennes TNT
Sujet précédent :: Sujet suivant  
Auteur Message
 alexiane
 
  
Hors ligne

 Inscrit le: 27 Mai 2012
 Messages: 2
 
Localisation: belleneuve

 MessagePosté le: 27/05/2012 21:18:47    Sujet du message: probleme alimentation d'ampli Répondre en citant

bonsoir tlm !!
voila j'ai un petit souci de réception depuis ce matin aucune chaine ne marche sauf tf1 france 2 et M6, je savais dans mes vieux souvenir que j'avais quelque chose qui ressemblait à un ampli d'antenne, sa est anttron A059 il me semble et apparament la petite led du coté est éteinte , donc cela veut-il dire qu'il est mort ? et que je doit le remplacer? merci de vos reponce!

cordialement alex.
 Revenir en haut
 Publicité
 
  

 
 
 

 MessagePosté le: 27/05/2012 21:18:47    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
 Revenir en haut
 pdemo
 Actif
 Actif
 
Hors ligne

 Inscrit le: 27 Oct 2007
 Messages: 1 338
 
Localisation: Bruay la Buissiere

 MessagePosté le: 28/05/2012 16:16:52    Sujet du message: probleme alimentation d'ampli Répondre en citant

Bonjour,

C'est un ampli intérieur ou l'alimentation d'un pré-ampli (boitier) monté sur l'antenne ?
__________________________
LCD Philips 2010 à éviter.
 Revenir en haut
 crepion
 Actif
 Actif
 
Hors ligne

 Inscrit le: 24 Fév 2007
 Messages: 2 519
 
Localisation: ellezelles belgique

 MessagePosté le: 28/05/2012 19:36:55    Sujet du message: probleme alimentation d'ampli Répondre en citant

photo SVP
__________________________
Réception tnt Française, tnt Belge francophone et néerlandophone, tnt Télé Bruxelles, tnt Hollandaise.
Voyez mon installation dans la rubrique "photos de nos installations TNT des membres".
 Revenir en haut
 hd59
 Modérateur
 Modérateur
 
Hors ligne

 Inscrit le: 15 Déc 2007
 Messages: 1 434
 
Localisation: Bousbecque

 MessagePosté le: 30/05/2012 19:57:15    Sujet du message: probleme alimentation d'ampli Répondre en citant

hello

si c'est bien un boitier blanc avec prise 220 V et un câble coaxial venant de l'antenne marqué ANT et un autre vers une télé marqué tv1

débranche le cable venant de ton antenne si la led verte s'allume de nouveau, c'est que tu as un souc sur l'ampli ou antenne en cour-circuit
et si ne s'allume pas du tout en effet, elle est morte juste la remplacer alimentation type seda ou chez leroy 24 volts
ou vérifie aussi si ton cable venant de l'antenne n'est pas en contact avec la masse et la l'ame cuivre centrale

cdlt
hd59
__________________________
 Revenir en haut
Visiter le site web du posteur
 alexiane
 
  
Hors ligne

 Inscrit le: 27 Mai 2012
 Messages: 2
 
Localisation: belleneuve

 MessagePosté le: 30/05/2012 20:09:12    Sujet du message: probleme alimentation d'ampli Répondre en citant

bonsoir et bien aprè quelques recherche sur le logement je me suis aperçu qu'il avait mis un diferenciel au tableau électrique pour l'alimentation de l'ampli et celui si était baisser donc voilà sa remarche , en tout cas merci à tous de m'avoir répondu!! ^^
 Revenir en haut
 Contenu Sponsorisé
 
  

 
 
 

 MessagePosté le: 04/12/2016 00:52:46    Sujet du message: probleme alimentation d'ampli

 Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    TNT62 Index du Forum -> --==Présentation de la TNT==-- -> Les Antennes TNT Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Panneau d’administration | Créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template SoftLight created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com